<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jillmillwardartwork.com/xmlrpc.php">

<title>Cabbage Roses &#8211; jill millward artwork</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Quattrocento+Sans:r,i,b,bi:latin,latin-ext","Quattrocento+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Quattrocento Sans",sans-serif}.wf-active .hentry div.sd-rating h3.sd-title, .wf-active .hentry div.sharedaddy h3.sd-title{font-family:"Quattrocento Sans",sans-serif}.wf-active .site-title, .wf-active h1, .wf-active h2:not([class^="gr_custom_header"]), .wf-active h3:not(.sd-title), .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Quattrocento Sans",sans-serif;font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title, .wf-active h1{font-size:52px;font-style:normal;font-weight:400}.wf-active h2:not([class^="gr_custom_header"]){font-size:41.6px;font-style:normal;font-weight:400}.wf-active .site-title, .wf-active h3:not(.sd-title){font-size:32.5px;font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title, .wf-active .no-comments, .wf-active .widget-title, .wf-active .widgettitle, .wf-active h4{font-size:26px;font-style:normal;font-weight:400}.wf-active .comment-reply-title small, .wf-active h5{font-size:20.8px;font-style:normal;font-weight:400}.wf-active h6{font-size:16.9px;font-style:normal;font-weight:400}.wf-active .page-header span{font-style:normal;font-weight:400}.wf-active .no-comments{font-weight:400;font-style:normal}.wf-active .comment-reply-title small{font-weight:400;font-style:normal}.wf-active .project-info .entry-title{font-size:26px;font-style:normal;font-weight:400}.wf-active .hentry div#jp-relatedposts h3.jp-relatedposts-headline{font-size:26px;font-weight:400;font-style:normal}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-size:20.8px;font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4 a{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jillmillwardartwork.com&amp;id=104803544&amp;t=1486510265&amp;back=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jillmillwardartworkdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="jill millward artwork &raquo; Feed" href="https://jillmillwardartwork.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="jill millward artwork &raquo; Comments Feed" href="https://jillmillwardartwork.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="jill millward artwork &raquo; Cabbage Roses Comments Feed" href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9sOgjAMhl/I2ShIvDE+yxgNDNZtoSPEt7eTqPGQ3TQ9/F/bH9aoTPAJfQJaVHRLbz3DGk0gxWQd3r6qvWHewX/M2QkZRkxRm0k9qh9560L/vhPmTncMvQutdqXVJswofYo6ZQVhZzU6JJGVMIrNk8rpIH8VHWxW2zbOyKwkkl1IpUEOFTmh8iubZxDhZ2dDLfiQrND8SvLgSpdDfT7W1amqm/EO/9WWdg==' type='text/css' media='all' />
<link rel='stylesheet' id='orvis-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjksKAjEQRC9kbP/oQjxLJraxJUmHdMfB2zuDC0fE4O4VVQ8K+mwcJ8WkoFeMKJBrB1zuJCD6CDh3IjNozSi519T02XH8EmI1OVRPScBjwkJD8QNbrrAjG0zEVKds/rN7OnvU8ayo9cXGN7UPswnsrBKnj2AuwVJpqQW7wH5AD8NqEkfpFI/LzX632B6W69XtCZk/kvM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jillmillwardartworkdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flowers' href='https://jillmillwardartwork.com/2017/02/05/flowers/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/" />
<link rel='shortlink' href='http://wp.me/p75KbK-15A' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cabbage Roses" />
<meta property="og:url" content="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/" />
<meta property="og:description" content="Such pretty flowers with such a strange name.  8X8&#8243; oil on canvas. This is another study for a piece I&#8217;ve been asked to do.  Today I used the colors I already had on my canvas from work…" />
<meta property="article:published_time" content="2017-02-07T06:47:12+00:00" />
<meta property="article:modified_time" content="2017-02-07T06:47:12+00:00" />
<meta property="og:site_name" content="jill millward artwork" />
<meta property="og:image" content="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/55a9167eff8309ffafbea543a45b0071?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/55a9167eff8309ffafbea543a45b0071?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/55a9167eff8309ffafbea543a45b0071?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://jillmillwardartwork.com/osd.xml" title="jill millward artwork" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#909090" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="jill millward artwork" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="blogging and oil painting about my daily adventures in art &amp; life...come follow along!  " /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jillmillwardartwork.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/55a9167eff8309ffafbea543a45b0071?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Cabbage Roses | jill millward artwork on WordPress.com" />
<meta name="description" content="Such pretty flowers with such a strange name.  8X8&quot; oil on canvas. This is another study for a piece I&#039;ve been asked to do.  Today I used the colors I already had on my canvas from work I was doing on some figures.  I only added some green. The family portrait with 7 figures that&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #909090; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'jillmillwardartwork.com',
				pageURL: 'https://jillmillwardartwork.com/2017/02/07/cabbage-roses/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-4190 single-format-gallery custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://jillmillwardartwork.com/" rel="home">jill millward artwork</a></p>
								<p class="site-description">blogging and oil painting about my daily adventures in art &amp; life&#8230;come follow along!  </p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menu</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
						<div class="menu-default-menu-container"><ul id="menu-default-menu" class="primary-menu"><li id="menu-item-457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-457"><a href="https://jillmillwardartwork.com/about/">About</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-jetpack-portfolio menu-item-459"><a href="https://jillmillwardartwork.com/portfolio/portraits/">Portfolio</a></li>
<li id="menu-item-3722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3722"><a href="https://www.etsy.com/shop/JillMillwardARTWORK?ref=hdr_shop_menu">Etsy Store</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/">Contact</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
					</div><!-- .site-header-wrapper -->

					<a href="https://jillmillwardartwork.com/" rel="home" class="header-image">
				<img src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/cropped-ballet-i_lores.jpg" width="1248" height="821" alt="">
			</a>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4190" class="post-4190 post type-post status-publish format-gallery hentry category-art category-inspiration category-painting-3 category-uncategorized post_format-post-format-gallery">
	<header class="entry-header">
		
		<h1 class="entry-title">Cabbage Roses</h1>
		<div class="entry-meta"><span class="cat-links"><a href="https://jillmillwardartwork.com/category/art/" rel="category tag">Art</a>, <a href="https://jillmillwardartwork.com/category/inspiration/" rel="category tag">Inspiration</a>, <a href="https://jillmillwardartwork.com/category/painting-3/" rel="category tag">Painting</a>, <a href="https://jillmillwardartwork.com/category/uncategorized/" rel="category tag">Uncategorized</a></span></div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="4189" data-permalink="https://jillmillwardartwork.com/img_9297/" data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=924" data-orig-size="2448,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486423743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9297" data-image-description="" data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=924?w=300" data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=924?w=924" class="alignnone size-full wp-image-4189" src="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=924" alt="IMG_9297.JPG" srcset="https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=924 924w, https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=1848 1848w, https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=150 150w, https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=300 300w, https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=768 768w, https://jillmillwardartworkdotcom.files.wordpress.com/2017/02/img_9297.jpg?w=1024 1024w" sizes="(max-width: 924px) 100vw, 924px"   />Such pretty flowers with such a strange name.  8X8&#8243; oil on canvas.</p>
<p>This is another study for a piece I&#8217;ve been asked to do.  Today I used the colors I already had on my canvas from work I was doing on some figures.  I only added some green.</p>
<p>The family portrait with 7 figures that I&#8217;ve been working on is nearly done.  But I&#8217;ll need to get permission to show it.  So we will see.  But I think it looks nice and a good likeness of each kid.  It&#8217;s been a hard project.  If anyone asks if it was hard to do, I will say yes.  I have a hard time focusing my eyes after working on it for a few hours.  Very small precise features.</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1641701667" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1641701667');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1641701667",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1641701667'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/" data-text="Cabbage Roses" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104803544-4190-589a58b90cc3e' data-src='//widgets.wp.com/likes/#blog_id=104803544&amp;post_id=4190&amp;origin=jillmillwardartworkdotcom.wordpress.com&amp;obj_id=104803544-4190-589a58b90cc3e' data-name='like-post-frame-104803544-4190-589a58b90cc3e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-07T06:47:12+00:00">February 7, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://jillmillwardartwork.com/author/jillmillwardartwork/">Jill&#039;s Oil Paintings</a></span></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			One thought on &ldquo;<span>Cabbage Roses</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-1396" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://allaboutwritingandmore.wordpress.com/2017/02/07/cabbage-roses/' rel='external nofollow' class='url'>Cabbage Roses &#8211; All About Writing and more</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/cabbage-roses/#respond" style="display:none;">Cancel reply</a></small></h2>				<form action="https://jillmillwardartwork.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/cabbage-roses/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5eb2f9fd7" /></p>
<input type="hidden" name="genseq" value="1486510265" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- .comments-area -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jillmillwardartwork.com/2017/02/05/flowers/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Flowers</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://jillmillwardartwork.com" data-blog="https://jillmillwardartwork.com" data-lang="en" >Follow jill millward artwork on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="gallery-3" class="widget widget-gallery">
<h2 class="widget-title">My Art Gallery</h2>
<div class="widget-gallery-rectangular carousel">
<div
	class="tiled-gallery type-rectangular tiled-gallery-unresized"
	data-original-width="265"
			data-carousel-extra='{&quot;blog_id&quot;:104803544,&quot;permalink&quot;:&quot;https:\/\/jillmillwardartwork.com\/2017\/02\/07\/cabbage-roses\/&quot;,&quot;likes_blog_id&quot;:104803544}'
		>
		<div
		class="gallery-row"
		style="width: 265px; height: 180px;"
		data-original-width="265"
		data-original-height="180"

	>
			<div
			class="gallery-group images-2"
			style="width: 120px; height: 180px;"
			data-original-width="120"
			data-original-height="180"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/ballet-i_lores-2/" border="0">
			<img
			data-attachment-id="1028"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ballet-i_lores1.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456319743&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Ballet I_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ballet-i_lores1.jpg?w=300"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ballet-i_lores1.jpg?w=924"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ballet-i_lores1.jpg?w=116&#038;h=87&#038;crop=1"
			width="116"
			height="87"
			data-original-width="116"
			data-original-height="87"
			title="Ballet I_lores"
			alt="Ballet I_lores"
			style="width: 116px; height: 87px;"
		/>
		</a>
	
	
	</div>

							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/fullsizerender-36/" border="0">
			<img
			data-attachment-id="989"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fullsizerender-36.jpg"
data-orig-size="4482,3314"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3300&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1449776325&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="FullSizeRender-36"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fullsizerender-36.jpg?w=300"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fullsizerender-36.jpg?w=924"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fullsizerender-36.jpg?w=116&#038;h=85&#038;crop=1"
			width="116"
			height="85"
			data-original-width="116"
			data-original-height="85"
			title="FullSizeRender-36"
			alt="FullSizeRender-36"
			style="width: 116px; height: 85px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 145px; height: 180px;"
			data-original-width="145"
			data-original-height="180"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/blue-foothills_lores/" border="0">
			<img
			data-attachment-id="974"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/blue-foothills_lores.jpg"
data-orig-size="960,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456317708&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Blue Foothills_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/blue-foothills_lores.jpg?w=240"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/blue-foothills_lores.jpg?w=819"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/blue-foothills_lores.jpg?w=141&#038;h=176&#038;crop=1"
			width="141"
			height="176"
			data-original-width="141"
			data-original-height="176"
			title="Blue Foothills_lores"
			alt="Blue Foothills_lores"
			style="width: 141px; height: 176px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 175px;"
		data-original-width="265"
		data-original-height="175"

	>
			<div
			class="gallery-group images-1"
			style="width: 133px; height: 175px;"
			data-original-width="133"
			data-original-height="175"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/atti_lores/" border="0">
			<img
			data-attachment-id="1029"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/atti_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456315807&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Atti_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/atti_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/atti_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/atti_lores.jpg?w=129&#038;h=171&#038;crop=1"
			width="129"
			height="171"
			data-original-width="129"
			data-original-height="171"
			title="Atti_lores"
			alt="Atti_lores"
			style="width: 129px; height: 171px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 132px; height: 175px;"
			data-original-width="132"
			data-original-height="175"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/cade_lores/" border="0">
			<img
			data-attachment-id="1032"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/cade_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316332&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Cade_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/cade_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/cade_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/cade_lores.jpg?w=128&#038;h=171&#038;crop=1"
			width="128"
			height="171"
			data-original-width="128"
			data-original-height="171"
			title="Cade_lores"
			alt="Cade_lores"
			style="width: 128px; height: 171px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 131px;"
		data-original-width="265"
		data-original-height="131"

	>
			<div
			class="gallery-group images-1"
			style="width: 166px; height: 131px;"
			data-original-width="166"
			data-original-height="131"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/ethan-sam_lores/" border="0">
			<img
			data-attachment-id="1033"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ethan-sam_lores.jpg"
data-orig-size="1200,943"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316815&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Ethan &amp; Sam_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ethan-sam_lores.jpg?w=300"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ethan-sam_lores.jpg?w=924"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ethan-sam_lores.jpg?w=162&#038;h=127&#038;crop=1"
			width="162"
			height="127"
			data-original-width="162"
			data-original-height="127"
			title="Ethan &amp; Sam_lores"
			alt="Ethan &amp; Sam_lores"
			style="width: 162px; height: 127px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 99px; height: 131px;"
			data-original-width="99"
			data-original-height="131"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/fall-tree_lores/" border="0">
			<img
			data-attachment-id="1034"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fall-tree_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Fall Tree_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fall-tree_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fall-tree_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/fall-tree_lores.jpg?w=95&#038;h=127&#038;crop=1"
			width="95"
			height="127"
			data-original-width="95"
			data-original-height="127"
			title="Fall Tree_lores"
			alt="Fall Tree_lores"
			style="width: 95px; height: 127px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 86px;"
		data-original-width="265"
		data-original-height="86"

	>
			<div
			class="gallery-group images-1"
			style="width: 70px; height: 86px;"
			data-original-width="70"
			data-original-height="86"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/music-star_lores/" border="0">
			<img
			data-attachment-id="1037"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/music-star_lores.jpg"
data-orig-size="960,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456315675&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Music Star_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/music-star_lores.jpg?w=240"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/music-star_lores.jpg?w=819"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/music-star_lores.jpg?w=66&#038;h=82&#038;crop=1"
			width="66"
			height="82"
			data-original-width="66"
			data-original-height="82"
			title="Music Star_lores"
			alt="Music Star_lores"
			style="width: 66px; height: 82px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 65px; height: 86px;"
			data-original-width="65"
			data-original-height="86"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/ruby_lores/" border="0">
			<img
			data-attachment-id="1039"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ruby_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456315943&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Ruby_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ruby_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ruby_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/ruby_lores.jpg?w=61&#038;h=82&#038;crop=1"
			width="61"
			height="82"
			data-original-width="61"
			data-original-height="82"
			title="Ruby_lores"
			alt="Ruby_lores"
			style="width: 61px; height: 82px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 65px; height: 86px;"
			data-original-width="65"
			data-original-height="86"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/sammy-in-the-clouds_lores/" border="0">
			<img
			data-attachment-id="1040"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sammy-in-the-clouds_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456317118&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Sammy in the Clouds_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sammy-in-the-clouds_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sammy-in-the-clouds_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sammy-in-the-clouds_lores.jpg?w=61&#038;h=82&#038;crop=1"
			width="61"
			height="82"
			data-original-width="61"
			data-original-height="82"
			title="Sammy in the Clouds_lores"
			alt="Sammy in the Clouds_lores"
			style="width: 61px; height: 82px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 65px; height: 86px;"
			data-original-width="65"
			data-original-height="86"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/sonrisa-sophia-jane_lores/" border="0">
			<img
			data-attachment-id="1041"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sonrisa-sophia-jane_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Sonrisa Sophia Jane_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sonrisa-sophia-jane_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sonrisa-sophia-jane_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sonrisa-sophia-jane_lores.jpg?w=61&#038;h=82&#038;crop=1"
			width="61"
			height="82"
			data-original-width="61"
			data-original-height="82"
			title="Sonrisa Sophia Jane_lores"
			alt="Sonrisa Sophia Jane_lores"
			style="width: 61px; height: 82px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 127px;"
		data-original-width="265"
		data-original-height="127"

	>
			<div
			class="gallery-group images-1"
			style="width: 168px; height: 127px;"
			data-original-width="168"
			data-original-height="127"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/sophia-gabriel_lores/" border="0">
			<img
			data-attachment-id="1042"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sophia-gabriel_lores.jpg"
data-orig-size="1200,900"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316962&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Sophia &amp; Gabriel_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sophia-gabriel_lores.jpg?w=300"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sophia-gabriel_lores.jpg?w=924"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/sophia-gabriel_lores.jpg?w=164&#038;h=123&#038;crop=1"
			width="164"
			height="123"
			data-original-width="164"
			data-original-height="123"
			title="Sophia &amp; Gabriel_lores"
			alt="Sophia &amp; Gabriel_lores"
			style="width: 164px; height: 123px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 97px; height: 127px;"
			data-original-width="97"
			data-original-height="127"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/img_2582/" border="0">
			<img
			data-attachment-id="1043"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/img_2582.jpg"
data-orig-size="768,1024"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}"
data-image-title="IMG_2582"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/img_2582.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/img_2582.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/img_2582.jpg?w=93&#038;h=123&#038;crop=1"
			width="93"
			height="123"
			data-original-width="93"
			data-original-height="123"
			title="IMG_2582"
			alt="IMG_2582"
			style="width: 93px; height: 123px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
	<div
		class="gallery-row"
		style="width: 265px; height: 116px;"
		data-original-width="265"
		data-original-height="116"

	>
			<div
			class="gallery-group images-1"
			style="width: 89px; height: 116px;"
			data-original-width="89"
			data-original-height="116"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/eowyn_lores/" border="0">
			<img
			data-attachment-id="1046"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/eowyn_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316525&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Eowyn_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/eowyn_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/eowyn_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/eowyn_lores.jpg?w=85&#038;h=112&#038;crop=1"
			width="85"
			height="112"
			data-original-width="85"
			data-original-height="112"
			title="Eowyn_lores"
			alt="Eowyn_lores"
			style="width: 85px; height: 112px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 116px;"
			data-original-width="88"
			data-original-height="116"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/plein-air-trees_lores/" border="0">
			<img
			data-attachment-id="1038"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/plein-air-trees_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456317017&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Plein Air Trees_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/plein-air-trees_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/plein-air-trees_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/plein-air-trees_lores.jpg?w=84&#038;h=112&#038;crop=1"
			width="84"
			height="112"
			data-original-width="84"
			data-original-height="112"
			title="Plein Air Trees_lores"
			alt="Plein Air Trees_lores"
			style="width: 84px; height: 112px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
			<div
			class="gallery-group images-1"
			style="width: 88px; height: 116px;"
			data-original-width="88"
			data-original-height="116"
		>
							<div class="tiled-gallery-item tiled-gallery-item-small">
		<a href="https://jillmillwardartwork.com/green-yellow-tree_lores/" border="0">
			<img
			data-attachment-id="1036"
data-orig-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/green-yellow-tree_lores.jpg"
data-orig-size="900,1200"
data-comments-opened="1"
data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Evermore Prints&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1456316706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}"
data-image-title="Green &amp; Yellow Tree_lores"
data-image-description=""
data-medium-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/green-yellow-tree_lores.jpg?w=225"
data-large-file="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/green-yellow-tree_lores.jpg?w=768"
			src="https://jillmillwardartworkdotcom.files.wordpress.com/2016/03/green-yellow-tree_lores.jpg?w=84&#038;h=112&#038;crop=1"
			width="84"
			height="112"
			data-original-width="84"
			data-original-height="112"
			title="Green &amp; Yellow Tree_lores"
			alt="Green &amp; Yellow Tree_lores"
			style="width: 84px; height: 112px;"
		/>
		</a>
	
	
	</div>

					</div> <!-- close group -->
		</div> <!-- close row -->
</div>

</div>
</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BQM1ChWl17r/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16229334_786486314848872_3676978942998216704_n.jpg?ig_cache_key=MTQ0NDc2Mjg1MDE5NTYyNzc1NQ%3D%3D.2" width="640" height="640" alt="Cabbage Roses study 8X8&quot; #jillmillwardartwork #apaintingaday #art #painting #flowers #roses" title="Cabbage Roses study 8X8&quot; #jillmillwardartwork #apaintingaday #art #painting #flowers #roses" /></a>
</div>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/07/cabbage-roses/">Cabbage Roses</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/05/flowers/">Flowers</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/04/%f0%9f%90%b0/">🐰</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/03/safe/">Safe</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/02/facebook/">Facebook</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/02/01/ballet-3/">Ballet 3</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/01/31/dog-portrait-commission/">Dog Portrait Commission</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/01/31/better-in-black-and-white/">Better in Black and&nbsp;White</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/01/29/winter/">Winter</a>
						</li>
					<li>
				<a href="https://jillmillwardartwork.com/2017/01/28/elk-2/">Elk</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='https://jillmillwardartwork.com/2017/02/'>February 2017</a></li>
	<li><a href='https://jillmillwardartwork.com/2017/01/'>January 2017</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/12/'>December 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/11/'>November 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/10/'>October 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/09/'>September 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/08/'>August 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/07/'>July 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/06/'>June 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/05/'>May 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/04/'>April 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/03/'>March 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/02/'>February 2016</a></li>
	<li><a href='https://jillmillwardartwork.com/2016/01/'>January 2016</a></li>
		</ul>
		</aside></div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
					<nav class="jetpack-social-navigation" role="navigation" aria-label="Social Links Menu">
			<div class="menu-artwork-container"><ul id="menu-artwork" class="menu"><li id="menu-item-371" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-371"><a href="https://jillmillwardartwork.com/2016/01/29/cade-finished-portrait/"><span class="screen-reader-text">Cade</span></a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-372"><a href="https://jillmillwardartwork.com/2016/01/28/huge-pears/"><span class="screen-reader-text">Huge Pears</span></a></li>
<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-373"><a href="https://jillmillwardartwork.com/2016/01/27/my-guy-portrait-2/"><span class="screen-reader-text">My Guy Portrait #2</span></a></li>
<li id="menu-item-374" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-374"><a href="https://jillmillwardartwork.com/2016/01/26/the-dudes-portrait-1/"><span class="screen-reader-text">My Guy Portrait #1</span></a></li>
<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-375"><a href="https://jillmillwardartwork.com/2016/01/25/sonrisa/"><span class="screen-reader-text">Sonrisa</span></a></li>
<li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-376"><a href="https://jillmillwardartwork.com/2016/01/23/new-portrait-dude/"><span class="screen-reader-text">New Portrait</span></a></li>
<li id="menu-item-378" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-378"><a href="https://jillmillwardartwork.com/2016/01/21/kids-on-beach/"><span class="screen-reader-text">Kids on Beach</span></a></li>
<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-377"><a href="https://jillmillwardartwork.com/2016/01/22/portrait-1/"><span class="screen-reader-text">Portrait #1</span></a></li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-379"><a href="https://jillmillwardartwork.com/2016/01/20/school-art-auctions/"><span class="screen-reader-text">School Art Auctions</span></a></li>
<li id="menu-item-380" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380"><a href="https://jillmillwardartwork.com/2016/01/19/fall-tree/"><span class="screen-reader-text">Fall Tree</span></a></li>
<li id="menu-item-381" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-381"><a href="https://jillmillwardartwork.com/2016/01/18/music-star/"><span class="screen-reader-text">Music Star</span></a></li>
<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-382"><a href="https://jillmillwardartwork.com/2016/01/16/study-1/"><span class="screen-reader-text">Study #1</span></a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-383"><a href="https://jillmillwardartwork.com/2016/01/15/just-a-head/"><span class="screen-reader-text">Just a Head</span></a></li>
<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-384"><a href="https://jillmillwardartwork.com/2016/01/14/senior-portrait/"><span class="screen-reader-text">Senior Portrait</span></a></li>
<li id="menu-item-385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-385"><a href="https://jillmillwardartwork.com/2016/01/12/atticus-and-ruby/"><span class="screen-reader-text">Atticus and Ruby</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/jillmillwardartwork.com\/","postID":"4190","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104803544" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jillmillwardartwork.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="jill millward artwork" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/cabbage-roses/" />		</form>

		<div class="arrow"></div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104803544","siteName":"jill millward artwork","siteURL":"https:\/\/jillmillwardartwork.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/55a9167eff8309ffafbea543a45b0071?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/orvis","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F","themeURL":"https:\/\/wordpress.com\/themes\/orvis\/","xhrURL":"https:\/\/jillmillwardartwork.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7cd3c2384c\" \/>","referer":"https:\/\/jillmillwardartwork.com\/2017\/02\/07\/cabbage-roses\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjillmillwardartworkdotcom.wordpress.com%2F2017%2F02%2F07%2Fcabbage-roses%2F","postID":"4190","shortlink":"http:\/\/wp.me\/p75KbK-15A","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jillmillwardartwork.com\/4190","statsLink":"https:\/\/wordpress.com\/stats\/post\/4190\/jillmillwardartwork.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Orvis","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 967 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jillmillwardartwork.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F","blog_id":"104803544","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=104803544&v=wpcom&tz=0&user_id=0&subd=jillmillwardartworkdotcom","is_public":"1","reblog_enabled":""};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jillmillwardartwork.com\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jillmillwardartworkdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjillmillwardartwork.com%2F2017%2F02%2F07%2Fcabbage-roses%2F","blog_id":"104803544","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=104803544&v=wpcom&tz=0&user_id=0&subd=jillmillwardartworkdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkd1ShDAMhV/IbscRHG8cn6W0AVL6Z9PC7ttbUBB0h9GrpKf5TpKWT4FJ7xK4xDVxBSNKCNeLpge+u7KZBZM7dMQNDkD8PUOGXjhlIJ4US29tkdgnpGe64TRhgP9AB+EnmHqwpSzkhvs44gLQgKFUu4G1XmZiLW4boZMmq6NvhGBuF4vuL95tdjKhd78G2W0gVDFjjYjcCkoQS8b8CDHi3HnTzhyWHrPDlt3bgML30Htdl/+Jt69w2Vfde28RfSYwXEMKQg5sFU6YCVUHiXgnjFk6bekJlNCAYityOJ1QwVNirREYOfUiouvWWKA3+/pYvdR1VT0/1foDn/ENvg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jillmillwardartworkdotcom.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104803544','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'104803544','v':'wpcom','tz':'0','user_id':'0','post':'4190','subd':'jillmillwardartworkdotcom'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUERDLV82OGJRV0R+TlpnZl1VZi8lbHJTfno2ZmV0V3pyTnVMaHd1elk/WnBsNDJzUTZkS1cwR1lEWTIsXXpiQmNlWmJnd0tdc0lRdGdfSG9jSD1lQjE2SUlyOWRnTDk4WmNJVE0vVi0uenw5aldrMHQrU2lUcWw9eVJEND91aDksQ2k0ZTN0Q3VjVzYmbVNzeW9iRVFhSjV8c294T2RdZG9pR0N4fnBPOUo/TlsuTFJSQ3pwMU13aHNNU0tYcjdNaEUmRUZQckd5Zi90fFZPQjhvZ3dQQ283ZjFIRG9wZVVpL1tfJQ=='}]);
_stq.push([ 'clickTrackerInit', '104803544', '4190' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>